Markiert: XSS

10

Skype mit XSS Vulnerability

Gestern ist eine persistente Cross-Site Scripting Schwachstelle in Skype Clients mit Version 5.3.0.120 und älter gefunden worden. Die Vulnerability wurde scheinbar von noptrix.net entdeckt. Noptrix.net wurde 2009 gegründet und hat sich als Ziel gesetzt,...

Kaspersky Lab schützt effektiv vor Twitter-Wurm 2

Kaspersky Lab schützt effektiv vor Twitter-Wurm

Moskau/Ingolstadt, 21. April 2009 -– Kaspersky-Kunden sind gegen den seit 11. April bei Twitter auftretenden Netzwurm Net-Worm.JS.Twettir mit den Produkten Kaspersky Anti-Virus und Kaspersky Internet Security geschützt. Auch kürzlich entdeckte Varianten des Wurms werden...